Problem:
- Schładzarka - temperatura wskazana przez termosondę nie jest prawidłowa
Dotyczy:
- Schładzarka Blast Chiller
Rozwiązanie:
1. Sprawdzić umieszczenie termosondy w rdzeniu produktu
2. Używać tylko programów czasowych lub wspomaganych a w celu wymiany skontaktować się z Biurem Obsługi Klienta Electrolux
Przyczyna:
- Nieprawidłowe umieszczenie termosondy
- Termosonda jest uszkodzona.